Tengo un problema

Ver el tema anterior Ver el tema siguiente Ir abajo

Tengo un problema

Mensaje por marimerche el Dom Jun 08, 2008 12:11 am

pues eso que tengo un problema, mi hilo de rosas ha desaparecido del foro antiguo, y tampoco esta en este, alguien sabe donde anda?
avatar
marimerche
viciosill@ de las plantas

Cantidad de envíos : 116
Edad : 57
Localización : Torrejon del rey guadalajara
Fecha de inscripción : 05/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema

Mensaje por angelito el Dom Jun 08, 2008 12:50 am


angelito
opositando a la Cosa-Rosa

Femenino
Cantidad de envíos : 1485
Edad : 32
Localización : en el campo
Humor : estupendo
Fecha de inscripción : 02/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema

Mensaje por Invitado el Dom Jun 08, 2008 2:11 pm

Tu jardín sigue estando, y los hilos de rosas también los veo, marimerche

http://jardindeamigos.superforos.com/viewtopic.php?t=597&postdays=0&postorder=asc&start=0

Invitado
Invitado


Volver arriba Ir abajo

Re: Tengo un problema

Mensaje por marimerche el Dom Jun 08, 2008 9:54 pm

Angelito, Sweetjane no es ninguno de esos, es el ultimo que puse con las fotos de esta temporada, y no esta No
avatar
marimerche
viciosill@ de las plantas

Cantidad de envíos : 116
Edad : 57
Localización : Torrejon del rey guadalajara
Fecha de inscripción : 05/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema

Mensaje por marimerche el Dom Jun 08, 2008 10:12 pm

avatar
marimerche
viciosill@ de las plantas

Cantidad de envíos : 116
Edad : 57
Localización : Torrejon del rey guadalajara
Fecha de inscripción : 05/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema

Mensaje por angelito el Dom Jun 08, 2008 10:25 pm

el enlace no va a ningun sitio...que raro Suspect

angelito
opositando a la Cosa-Rosa

Femenino
Cantidad de envíos : 1485
Edad : 32
Localización : en el campo
Humor : estupendo
Fecha de inscripción : 02/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema

Mensaje por angelito el Dom Jun 08, 2008 10:52 pm

donde tenias ese enlace???

era ese post de las lluvias????

angelito
opositando a la Cosa-Rosa

Femenino
Cantidad de envíos : 1485
Edad : 32
Localización : en el campo
Humor : estupendo
Fecha de inscripción : 02/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema

Mensaje por marimerche el Lun Jun 09, 2008 12:23 am

estaba en rosas, era el de las fotos con marco
avatar
marimerche
viciosill@ de las plantas

Cantidad de envíos : 116
Edad : 57
Localización : Torrejon del rey guadalajara
Fecha de inscripción : 05/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema

Mensaje por Huésped el Lun Jun 09, 2008 10:30 am

¿Era este marimerche?

marimerche escribió:me habia olvidado de este hilo por completo, voy a poneros unas cuantas fotos mas
azaleas



rhododendron impeditum Blue Tit Magor, del Lidl

Artesa obra de mi maridin

Estanterias de Ikea con fucsias y alegrias

Mi mandarino cargadito de flores

Este cactus que no se como se llama, pero tambien con muchas flores

Rhododendron Markeeta´s Prize

Abeto, alguien sabria decirme su nombre



Arriate del estanque

Pruno alicaido de tanta lluvia

y esta no se su nombre


Aquí, en el Jardín de Marimerche Wink

http://jardindeamigos.superforos.com/viewtopic.php?p=13193&highlight=#13193

Huésped
Invitado


Volver arriba Ir abajo

Re: Tengo un problema

Mensaje por Celalba el Lun Jun 09, 2008 1:06 pm

Tiene razón marimerche, su hilo no está. Era el de rosas en Rosa, Rosae, no el de su jardín!! Shocked
avatar
Celalba
adict@ a las plantas

Femenino
Cantidad de envíos : 379
Edad : 50
Localización : Galicia
Fecha de inscripción : 02/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema

Mensaje por pepimola el Lun Jun 09, 2008 3:37 pm

Cierto...Ayer lo busqué para enseñarle sus rosas a mi hija y no lo encontré!!! silent
avatar
pepimola
super-adicto a las plantas

Femenino
Cantidad de envíos : 994
Edad : 65
Localización : Siero - Asturias
Humor : Depende...
Fecha de inscripción : 03/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema

Mensaje por marimerche el Mar Jun 10, 2008 12:15 am

Solución, que ire subiendo fotos a ratos y tendreis que volver a tragaroslas de nuevo
avatar
marimerche
viciosill@ de las plantas

Cantidad de envíos : 116
Edad : 57
Localización : Torrejon del rey guadalajara
Fecha de inscripción : 05/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema

Mensaje por pepimola el Mar Jun 10, 2008 7:12 am

Marimerche. Pues yo siento mucho, que lo tengas que volver a hacer, pero me va encantar tenerlas siempre a la vista Very Happy

avatar
pepimola
super-adicto a las plantas

Femenino
Cantidad de envíos : 994
Edad : 65
Localización : Siero - Asturias
Humor : Depende...
Fecha de inscripción : 03/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema

Mensaje por angelito el Mar Jun 10, 2008 8:17 am

Siento el trabajo que hay que hacer de nuevo, pero me encantará tragarmelas otra vez

Ya sabes marimerche si necesitas ayuda me lo dices Wink

angelito
opositando a la Cosa-Rosa

Femenino
Cantidad de envíos : 1485
Edad : 32
Localización : en el campo
Humor : estupendo
Fecha de inscripción : 02/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problema

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.